Jay if you go into Export and select the Format Settings, you will see two boxes under "Color Component Sampling". Uncheck both of these and...